
<!DOCTYPE html>
<!--[if IE 8]>         <html  lang="es-es" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_content view-article itemid-773 j34 mm-hover" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>         <html  lang="es-es" dir="ltr" class='ie9 lt-ie10 com_content view-article itemid-773 j34 mm-hover' xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html  lang="es-es" dir="ltr" class='com_content view-article itemid-773 j34 mm-hover' xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
  <head>
      <base href="http://expresszacatecas.com/sociedad/mujeres/31965-violencia-contra-mujeres-costo-245-mmdp-en-un-ano" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Noticias, Zacatecas" />
  <meta name="description" content="La cifra representa 1.4 por ciento del Producto Interno Bruto, según estudio de la UNAM y Conavim Cada vez que una fémina es golpeada debe gastar dinero" />
  <title>La violencia contra mujeres costó 245 mmdp, en un año | Noticias Express Zacatecas</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="http://expresszacatecas.com/plugins/content/addtoany/addtoany.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/css/themes/red/bootstrap-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/css/themes/red/template-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/css/themes/red/megamenu-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/css/themes/red/off-canvas.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/font-awesome/css/font-awesome.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="http://expresszacatecas.com/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" />
  <style type="text/css">
.fb_iframe_widget {max-width: none;} .fb_iframe_widget_lift  {max-width: none;} @media print { .css_buttons0,.css_buttons1,.css_fb_like,.css_fb_share,.css_fb_send,css_fb_photo,.css_fb_comments,.css_fb_comments_count { display:none }}#btcontentslider168 .bt_handles{top: 0px !important;right: 5px !important}
		@media screen and (max-width: 480px){.bt-cs .bt-row{width:100%!important;}}
  </style>
  <script src="//static.addtoany.com/menu/page.js" type="text/javascript" async="async"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="//connect.facebook.net/en_US/all.js#xfbml=1" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/off-canvas.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/responsive.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="http://expresszacatecas.com/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
  <script src="http://expresszacatecas.com/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
  <script src="http://expresszacatecas.com/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->  
<script type='text/javascript'>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24035642-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script></head>

  <body><div id='fb-root'></div>

    
<!-- HEADER -->
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span6 logo logo-image">
		<div class="brand">
			<a href="/" title="Express Zacatecas">
									<img class="logoimg" src="/images/banners/logoExpressZacatecas.jpg" alt="Express Zacatecas" />
								<span>Express Zacatecas</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span6">  
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu"  data-responsive="true">
<ul class="nav navbar-nav level0">
<li  data-id="101" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Portada </a>

</li>
<li class="dropdown mega" data-id="752" data-level="1">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Política <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="768" data-level="2">
<a class="" href="/politica/legisladores"   data-target="#">Legisladores </a>

</li>
<li  data-id="769" data-level="2">
<a class="" href="/politica/partidos"   data-target="#">Partidos </a>

</li>
<li  data-id="770" data-level="2">
<a class="" href="/politica/gobierno"   data-target="#">Gobierno </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="753" data-level="1">
<a class=" dropdown-toggle" href="/seguridad"   data-target="#" data-toggle="dropdown">Seguridad <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="771" data-level="2">
<a class="" href="/seguridad/policia"   data-target="#">Policia </a>

</li>
<li  data-id="772" data-level="2">
<a class="" href="/seguridad/proteccion-civil"   data-target="#">Proteccion Civil </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="756" data-level="1">
<a class=" dropdown-toggle" href="/educacion"   data-target="#" data-toggle="dropdown">Educación <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="778" data-level="2">
<a class="" href="/educacion/uaz"   data-target="#">UAZ </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="active dropdown mega" data-id="754" data-level="1">
<a class=" dropdown-toggle" href="/sociedad"   data-target="#" data-toggle="dropdown">Sociedad <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="current active" data-id="773" data-level="2">
<a class="" href="/sociedad/mujeres"   data-target="#">Mujeres </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega" data-id="755" data-level="1">
<a class=" dropdown-toggle" href="/municipios"   data-target="#" data-toggle="dropdown">Municipios <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="774" data-level="2">
<a class="" href="/municipios/capital"   data-target="#">Capital </a>

</li>
<li  data-id="775" data-level="2">
<a class="" href="/municipios/fresnillo"   data-target="#">Fresnillo </a>

</li>
<li  data-id="776" data-level="2">
<a class="" href="/municipios/guadalupe"   data-target="#">Guadalupe </a>

</li>
<li  data-id="777" data-level="2">
<a class="" href="/municipios/jerez"   data-target="#">Jerez </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="757" data-level="1">
<a class="" href="/economia"   data-target="#">Economía </a>

</li>
<li class="dropdown mega" data-id="758" data-level="1">
<a class=" dropdown-toggle" href="/cultura"   data-target="#" data-toggle="dropdown">Cultura <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="764" data-level="2">
<a class="" href="/cultura/cartelera-cinemex-zacatecas"   data-target="#">Cartelera Cinemex Zacatecas </a>

</li>
<li  data-id="765" data-level="2">
<a class="" href="/cultura/cartelera-cinepolis"   data-target="#">Cartelera Cinepolis </a>

</li>
<li  data-id="766" data-level="2">
<a class="" href="/cultura/cartelera-cinemex-fresnillo"   data-target="#">Cartelera Cinemex Fresnillo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li  data-id="763" data-level="1">
<a class="" href="/opinion"   data-target="#">Opinión </a>

</li>
<li  data-id="804" data-level="1">
<a class="" href="/denuncia"   data-target="#">DENUNCIA </a>

</li>
<li class="dropdown mega" data-id="808" data-level="1">
<a class=" dropdown-toggle" href="/multimedia"   data-target="#" data-toggle="dropdown">Multimedia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul class="mega-nav level1">
<li  data-id="809" data-level="2">
<a class="" href="/multimedia/musica"   data-target="#">Música </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody feature-page">

  <div class="row-fluid hidden-phone">
    <div class="span8">
          </div>
    <div class="span4">
          </div>
  </div>
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">
        <!-- NEWS PRO MODULES -->
                <!-- //NEWS PRO MODULES -->

        

        <div id="system-message-container">
	</div>

         
<div class="item-page clearfix" >
	
<div id="UIYfruwh73h" style="position: absolute; top: -1117px; left: -807px; width: 370px;"><a href="http://www.onlineusapharmacy-fast.com/basic-info-on-the-drug-viagra.php">www.onlineusapharmacy-fast.com/basic-info-on-the-drug-viagra.php viagra</a></div>
		
	<!-- Article -->
	<article  >
					<header class="article-header clearfix">
				<h1 class="article-title">
										<a href="/sociedad/mujeres/31965-violencia-contra-mujeres-costo-245-mmdp-en-un-ano"> 
					La violencia contra mujeres costó 245 mmdp, en un año</a>
									</h1>
			</header>
		
			
			<div class="article-tools clearfix">
		
										<ul class="actions pull-right">
																							<li class="print-icon"> 
								<a href="/sociedad/mujeres/31965-violencia-contra-mujeres-costo-245-mmdp-en-un-ano?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>&#160;Imprimir&#160;</a> 
								</li>
																								<li class="email-icon"> 
								<a href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=a1a7cbc8e81ced8d7e9273d905be16622168862c" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><span class="icon-envelope"></span> Correo electrónico</a> 
								</li>
																													</ul>
										
		
				<!-- Aside -->
				<aside class="article-aside clearfix">

										<dl class="article-info pull-left">
						<dt class="article-info-term">Detalles</dt>
						
												
																														<dd class="published"> 
						Publicado: <span>24 Febrero 2017</span>						</dd>
																		<dd class="createdby">
																						Escrito por <span>ANAYELI GARCÍA MARTÍNEZ</span>													</dd>
													
					</dl>
									
				</aside>
				<!-- //Aside -->
			</div>	
			
						
							
					
						
			<section class="article-content clearfix">
				<div class="addtoany_container"><span class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="http://expresszacatecas.com/sociedad/mujeres/31965-violencia-contra-mujeres-costo-245-mmdp-en-un-ano" data-a2a-title="La violencia contra mujeres costó 245 mmdp, en un año">
Compartir en: <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_dd" href="https://www.addtoany.com/share_save"></a>
</span>
</div><p><img class="caption img-fulltext-left" title="CIMACFoto: César Martínez López" src="/imag/2016/30enero17/feminicidio118_MG_6725cesarmartinezlopez_2.jpg" alt="feminicidio118 MG 6725cesarmartinezlopez 2" />La cifra representa 1.4 por ciento del Producto Interno Bruto, según estudio de la UNAM y Conavim</p>
<p>Cada vez que una fémina es golpeada debe gastar dinero en diversos aspectos</p>
 
<p>ANAYELI GARCÍA MARTÍNEZ</p>
<p>Cimacnoticias&nbsp;</p>
<p>&nbsp;</p>
<p>Ciudad de México. En 2015, la violencia contra las mujeres costó a México 1.4 por ciento del Producto Interno Bruto (PIB), lo que en términos absolutos representa 245 mil 118 millones 266 mil 538 pesos, según un estudio realizado por el Programa Universitario de Estudios de Género (PUEG), de la Universidad Nacional Autónoma de México (UNAM), y la Comisión Nacional para Prevenir y Erradicar la Violencia contra las Mujeres (Conavim).<br /><br />El estudio, titulado “El Costo de la Violencia contra las Mujeres en México”, explica por qué la violencia genera costos económicos: cada vez que una mujer es golpeada debe gastar dinero para ir al médico, ir a denunciar o ir a terapia psicológica; deja de recibir sueldo por faltar al trabajo y gasta más en trasporte; mientras que el Estado invierte en programas de prevención, apoyos sociales, procesos jurídicos y en mantener a los culpables en prisión. &nbsp;<br /><br />El estudio señala que la cifra obtenida corresponde a los gastos que realizaron las mujeres que vivieron violencia por parte de su pareja en los 12 meses de 2015, a los ingresos que dejaron de percibir por causa de un feminicidio (casos registrados en 2013), así como el valor de los trabajos no remunerados que dejaron de realizar.<br /><br />La cifra también contempla el gasto de los servicios carcelarios de los hombres que se encontraban en reclusión por ejercer violencia familiar en 2015 y los programas públicos dirigidos a prevenir, atender y sancionar la violencia contra las mujeres incluidos en el Anexo 13 Erogaciones para la igualdad entre mujeres y hombres, del Presupuesto de Egresos de la Federación (PEF) 2015.<br /><br />En esta suma de 2015 no se incluyen otras violencias contra las mujeres como la laboral, escolar, comunitaria e institucional, lo que elevaría sustancialmente el costo, señala el estudio del &nbsp;PUEG –ahora el Centro de Investigaciones y Estudios de Género (CIEG)- &nbsp;a petición de la Conavim, organismo dependiente de la Secretaría de Gobernación (Segob).<br /><br />El costo económico de la violencia contra las mujeres se elevaría aún más si todos los casos fueran denunciados, pero esto no se refleja ya que en el país existe un bajo nivel de denuncias y solo 13 por ciento de las mujeres violentadas lo hace.<br /><br />PROBLEMA ECONÓMICO<br /><br />Para calcular cuánto cuesta la violencia de género al Estado mexicano, el PUEG realizó una metodología que pudiera integrar todos los aspectos de la vida cotidiana que se modifican y causan gastos personales e institucionales ante esta situación, como los gastos en salud, justicia criminal y civil, bienestar social y servicios especiales gubernamentales.<br /><br />A pesar de la falta de información, el estudio logró obtener un dato para aproximarse al costo de la violencia contra las mujeres y mostrar que es un problema que afecta la economía del país y el bolsillo de las mujeres.&nbsp;<br /><br />VIOLENCIA Y PRESUPUESTO FEDERAL<br /><br />En relación con el Presupuesto de Egresos de la Federación (PEF), el costo de la violencia contra las mujeres, de acuerdo con el PUEG,&nbsp; representa el 5 por ciento del gasto total.<br /><br />Al igual que en el caso del PIB, cuando se observan los costos de la violencia en relación con al PEF, la cifra es baja, si se considera la baja denuncia, lo que significa que no utilizan los bienes y servicios que las instituciones de Gobierno deben ofrecer para garantizar justicia y reparación del daño, por lo que el Estado ahorra lo que 87 por ciento de las mujeres no demandan en estos bienes y servicios.<br /><br /><br /><br /></p><div style="border-top-style:solid;border-top-width:1px;padding:10px;text-align:center;" id="fbcom1437693908" class="css_fb_comments"><fb:comments href="http://expresszacatecas.com/sociedad/mujeres/31965-violencia-contra-mujeres-costo-245-mmdp-en-un-ano" width="400" num-posts="10" colorscheme="light" ></fb:comments><script type="text/javascript">
//<![CDATA[
function autofitfbcom() {var efbcom = document.getElementById('fbcom1437693908');if (efbcom.currentStyle){var pl=efbcom.currentStyle['paddingLeft'].replace(/px/,'');var pr=efbcom.currentStyle['paddingRight'].replace(/px/,'');var wfbcom=efbcom.offsetWidth-pl-pr;try {efbcom.firstChild.setAttribute('width',wfbcom);}catch(e) {efbcom.firstChild.width=wfbcom+'px';}} else {var pl=window.getComputedStyle(efbcom,null).getPropertyValue('padding-left' ).replace(/px/,'');var pr=window.getComputedStyle(efbcom,null).getPropertyValue('padding-right').replace(/px/,'');efbcom.childNodes[0].setAttribute('width',efbcom.offsetWidth-pl-pr);
}}autofitfbcom();
//]]> 
</script>
</div>			</section>
				
							
							
			
			
						</article>
	<!-- //Article -->


 
</div>

        <div class="feature-module row-fluid">
                            </div>

      </div>
      <!-- //MAIN CONTENT -->

            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                  <!-- MASSCOL 1 -->
          <div class="t3-mastcol t3-mastcol-1">
            <div class="t3-module module-adv " id="Mod218"><div class="module-inner"><div class="module-ct">

<div class="custom-adv"  >
	<p><a href="http://www.zacatecas.gob.mx/" target="_blank"><img src="/imag/2016/banners/notein.gif" alt="" /></a></p>
</div>
</div></div></div><div class="t3-module module " id="Mod94"><div class="module-inner"><h3 class="module-title "><span>Video destacado</span></h3><div class="module-ct">

<div class="custom"  >
	<iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fexpresszacatecas%2Fvideos%2F1267136556656571%2F&show_text=0&width=200" width="400" height="240" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe>
AMLO y Yunes se culpan de corruptos.</div>
</div></div></div><div class="t3-module module " id="Mod118"><div class="module-inner"><h3 class="module-title "><span>Últimas Noticias</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-right">
			<a href="/sociedad/mujeres/31965-violencia-contra-mujeres-costo-245-mmdp-en-un-ano" class="mostread">La violencia contra mujeres costó 245 mmdp, en un año</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 24 Febrero 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-right">
			<a href="/municipios/guadalupe/31964-en-guadalupe-el-primer-taller-de-capacitacion-dirigida" class="mostread">En Guadalupe, el primer Taller de Capacitación Dirigida</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 24 Febrero 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-right">
			<a href="/fotonota/31963-hieren-a-joven-en-fresnillo" class="mostread">Hieren a joven en Fresnillo</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 24 Febrero 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-right">
			<a href="/seguridad/policia/31962-hallan-a-hombre-colgado-de-un-arbol-en-susticacan" class="mostread">Hallan a hombre colgado de un árbol en Susticacán</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 24 Febrero 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://expresszacatecas.com/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod211"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p><a href="/" target="_blank"><img src="/imag/2016/banners/pacastenen.jpg" alt="" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod168"><div class="module-inner"><h3 class="module-title "><span>Fotonota</span></h3><div class="module-ct"><div id="btcontentslider168" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
								
										<a class="bt-title" target="_parent"
						title="Hieren a joven en Fresnillo"
						href="/fotonota/31963-hieren-a-joven-en-fresnillo"> Hieren a joven en Fresnillo </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Hieren a joven en Fresnillo" href="/fotonota/31963-hieren-a-joven-en-fresnillo">
						<img  src="http://expresszacatecas.com/cache/mod_bt_contentslider/6068cda60caee97e47cfdd83505af3a6-Fresnillo-04.jpg" alt="Hieren a joven en Fresnillo"  style="width:300px;" title="Hieren a joven en Fresnillo" />
					</a>
					</div>
										
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(168);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://expresszacatecas.com//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

</div></div></div>
          </div>
          <!-- //MASSCOL 1 -->
        
        
        <!-- MASSCOL 2 -->
                <!-- //MASSCOL 2 -->
      </div>
          </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div>	
    
<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
								<div class="span12"  data-default="span12" data-wide="span12" data-xtablet="span12" data-tablet="span12">

											<div class="row-fluid ja-footnav">
							
															<div class="span12 ">
									
<ul class="nav ">
<li class="item-781"><a href="/usuarios" >Usuarios</a></li><li class="item-782"><a href="/directorio" >Directorio</a></li><li class="item-784"><a href="/contacto" >Contacto</a></li></ul>

								</div>
							
													</div>
					
					<div class="row-fluid">
						<div class="span8 copyright"  data-default="span8">
							
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>